<!DOCTYPE html><html lang=en-us dir=ltr ><head><base href=/ ><title>Mandarine Gestion</title><meta name="description" content="Au service de l'économie réelle" data-qmeta="description"><meta name="language" content="fr" data-qmeta="language"><meta name="canonical" content="https://mandarine-gestion.com/FR/fr/investir-pour-la-transition-ecologique-et-energetique?utm_source=agefi&utm_medium=bouton-partenaire&utm_campaign=mandarine-global-transition" data-qmeta="canonical"><meta name="author" content="www.silk.am" data-qmeta="author"><meta name="og:title" content="Mandarine Gestion" data-qmeta="ogTitle"><meta name="og:description" content="Au service de l'économie réelle" data-qmeta="ogDescription"><meta name="og:type" content="website" data-qmeta="ogType"><meta name="og:locale" content="fr" data-qmeta="ogLocale"><meta name="og:url" content="https://mandarine-gestion.com/FR/fr/investir-pour-la-transition-ecologique-et-energetique?utm_source=agefi&utm_medium=bouton-partenaire&utm_campaign=mandarine-global-transition" data-qmeta="ogUrl"><meta name="og:image" content="https://mandarine-gestion.com/statics/img/seo-splash.jpg" data-qmeta="ogImage"><meta name="keywords" content="Mandarine Gestion" data-qmeta="keywords"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" data-qmeta="equiv"> <title>silk-demo-webapp</title><meta charset=utf-8><meta name=description content="A Quasar Framework app"><meta name=format-detection content="telephone=no"><meta name=msapplication-tap-highlight content=no><meta name=viewport content="user-scalable=no,initial-scale=1,maximum-scale=1,minimum-scale=1,width=device-width"><link rel=icon type=image/ico href=statics/icons/favicon.ico><script async src="https://www.googletagmanager.com/gtag/js?id=G-GX3EKG1R8Q"></script><script>window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'G-GX3EKG1R8Q');</script><link rel="preload" href="/js/runtime.148a429d.js" as="script"><link rel="preload" href="/js/vendor.e4e1c565.js" as="script"><link rel="preload" href="/css/app.99b94a55.css" as="style"><link rel="preload" href="/js/app.948713fd.js" as="script"><link rel="preload" href="/css/48.e5640415.css" as="style"><link rel="preload" href="/js/48.5bc5f9cf.js" as="script"><link rel="preload" href="/css/15.cb3f8abd.css" as="style"><link rel="preload" href="/js/15.bf2b5402.js" as="script"><link rel="preload" href="/css/27.86e3e5b6.css" as="style"><link rel="preload" href="/js/27.5bc32e08.js" as="script"><link rel="preload" href="/css/50.20515ca6.css" as="style"><link rel="preload" href="/js/50.2ea9e307.js" as="script"><link rel="preload" href="/css/chunk-common.5339f94c.css" as="style"><link rel="preload" href="/js/chunk-common.d288ae79.js" as="script"><link rel="preload" href="/css/8.e5189c8d.css" as="style"><link rel="preload" href="/js/8.39ffbf5b.js" as="script"><link rel="preload" href="/css/23.8785b177.css" as="style"><link rel="preload" href="/js/23.75a012d9.js" as="script"><link rel="prefetch" href="/css/10.a015484c.css"><link rel="prefetch" href="/css/11.85ce1d02.css"><link rel="prefetch" href="/css/16.8f82e17a.css"><link rel="prefetch" href="/css/17.78ff7026.css"><link rel="prefetch" href="/css/18.5619ac04.css"><link rel="prefetch" href="/css/19.46a95a83.css"><link rel="prefetch" href="/css/2.f6bf0b1a.css"><link rel="prefetch" href="/css/20.3fb99022.css"><link rel="prefetch" href="/css/21.1159c738.css"><link rel="prefetch" href="/css/22.c28c0a43.css"><link rel="prefetch" href="/css/24.ed3e18e1.css"><link rel="prefetch" href="/css/25.e784f99f.css"><link rel="prefetch" href="/css/26.1f413504.css"><link rel="prefetch" href="/css/28.72ab036c.css"><link rel="prefetch" href="/css/29.5dc0b524.css"><link rel="prefetch" href="/css/3.69d6e657.css"><link rel="prefetch" href="/css/30.22fd5c07.css"><link rel="prefetch" href="/css/31.17a6586e.css"><link rel="prefetch" href="/css/32.f4f6b28a.css"><link rel="prefetch" href="/css/33.0528e292.css"><link rel="prefetch" href="/css/34.da6e306a.css"><link rel="prefetch" href="/css/35.ec1eddf0.css"><link rel="prefetch" href="/css/36.d4362bbc.css"><link rel="prefetch" href="/css/37.0e45174d.css"><link rel="prefetch" href="/css/38.0c997374.css"><link rel="prefetch" href="/css/39.c4a55c46.css"><link rel="prefetch" href="/css/4.be60eced.css"><link rel="prefetch" href="/css/40.14eba3c4.css"><link rel="prefetch" href="/css/41.6715a3fc.css"><link rel="prefetch" href="/css/42.85798f61.css"><link rel="prefetch" href="/css/43.c8ee5cce.css"><link rel="prefetch" href="/css/44.1fcad7fe.css"><link rel="prefetch" href="/css/45.93df7b27.css"><link rel="prefetch" href="/css/46.6fcdd28c.css"><link rel="prefetch" href="/css/47.92141779.css"><link rel="prefetch" href="/css/49.73c0a42f.css"><link rel="prefetch" href="/css/5.5a5a66ac.css"><link rel="prefetch" href="/css/51.4b9f5147.css"><link rel="prefetch" href="/css/52.7523c118.css"><link rel="prefetch" href="/css/53.2153392d.css"><link rel="prefetch" href="/css/54.1fd209a9.css"><link rel="prefetch" href="/css/55.58ea07c2.css"><link rel="prefetch" href="/css/56.1213eef2.css"><link rel="prefetch" href="/css/57.f833a162.css"><link rel="prefetch" href="/css/58.0f648375.css"><link rel="prefetch" href="/css/59.3c8ecdbb.css"><link rel="prefetch" href="/css/6.dde7a1d3.css"><link rel="prefetch" href="/css/60.8904b4ba.css"><link rel="prefetch" href="/css/61.704c86fa.css"><link rel="prefetch" href="/css/62.b159fe55.css"><link rel="prefetch" href="/css/63.a6abcddf.css"><link rel="prefetch" href="/css/64.c744424a.css"><link rel="prefetch" href="/css/65.85d54c24.css"><link rel="prefetch" href="/css/66.8e7a00b6.css"><link rel="prefetch" href="/css/67.a06c04f2.css"><link rel="prefetch" href="/css/7.c7498823.css"><link rel="prefetch" href="/css/9.db79e3b6.css"><link rel="prefetch" href="/js/10.9c24f0e9.js"><link rel="prefetch" href="/js/11.69a01912.js"><link rel="prefetch" href="/js/16.1240b632.js"><link rel="prefetch" href="/js/17.96e4320e.js"><link rel="prefetch" href="/js/18.1659a664.js"><link rel="prefetch" href="/js/19.d56578be.js"><link rel="prefetch" href="/js/2.729d1b15.js"><link rel="prefetch" href="/js/20.2f86ca79.js"><link rel="prefetch" href="/js/21.f25cd565.js"><link rel="prefetch" href="/js/22.0c57928f.js"><link rel="prefetch" href="/js/24.b058375e.js"><link rel="prefetch" href="/js/25.41041b8d.js"><link rel="prefetch" href="/js/26.5db2fade.js"><link rel="prefetch" href="/js/28.56da01e7.js"><link rel="prefetch" href="/js/29.5dc7d161.js"><link rel="prefetch" href="/js/3.4935ec25.js"><link rel="prefetch" href="/js/30.16c2342e.js"><link rel="prefetch" href="/js/31.a27c2d27.js"><link rel="prefetch" href="/js/32.2d68c617.js"><link rel="prefetch" href="/js/33.55d1eb21.js"><link rel="prefetch" href="/js/34.38f51dae.js"><link rel="prefetch" href="/js/35.66b0ede2.js"><link rel="prefetch" href="/js/36.1ba0310f.js"><link rel="prefetch" href="/js/37.308d7ae5.js"><link rel="prefetch" href="/js/38.14234009.js"><link rel="prefetch" href="/js/39.b5b0da48.js"><link rel="prefetch" href="/js/4.47dba223.js"><link rel="prefetch" href="/js/40.857ac6ea.js"><link rel="prefetch" href="/js/41.26769210.js"><link rel="prefetch" href="/js/42.7492dcbc.js"><link rel="prefetch" href="/js/43.1e46420c.js"><link rel="prefetch" href="/js/44.f0d69833.js"><link rel="prefetch" href="/js/45.4420f502.js"><link rel="prefetch" href="/js/46.6e2e351d.js"><link rel="prefetch" href="/js/47.fa3be8f9.js"><link rel="prefetch" href="/js/49.76b6510e.js"><link rel="prefetch" href="/js/5.19d28f8c.js"><link rel="prefetch" href="/js/51.a3888b14.js"><link rel="prefetch" href="/js/52.5307c2f7.js"><link rel="prefetch" href="/js/53.df84c249.js"><link rel="prefetch" href="/js/54.718273f8.js"><link rel="prefetch" href="/js/55.12ede2d1.js"><link rel="prefetch" href="/js/56.c77c2cd3.js"><link rel="prefetch" href="/js/57.46dd82e4.js"><link rel="prefetch" href="/js/58.a561d35e.js"><link rel="prefetch" href="/js/59.105550b2.js"><link rel="prefetch" href="/js/6.f57ad7d3.js"><link rel="prefetch" href="/js/60.76c68f35.js"><link rel="prefetch" href="/js/61.164bedea.js"><link rel="prefetch" href="/js/62.2aa6ff6c.js"><link rel="prefetch" href="/js/63.b0c9122d.js"><link rel="prefetch" href="/js/64.a351db5a.js"><link rel="prefetch" href="/js/65.ce80aa7d.js"><link rel="prefetch" href="/js/66.47bb36ef.js"><link rel="prefetch" href="/js/67.e404143d.js"><link rel="prefetch" href="/js/68.ba3c531a.js"><link rel="prefetch" href="/js/69.6a320b7c.js"><link rel="prefetch" href="/js/7.3da4dcb5.js"><link rel="prefetch" href="/js/70.45a174a8.js"><link rel="prefetch" href="/js/71.86da3708.js"><link rel="prefetch" href="/js/72.d2357103.js"><link rel="prefetch" href="/js/73.51f641e3.js"><link rel="prefetch" href="/js/74.9591b989.js"><link rel="prefetch" href="/js/75.36cba1ce.js"><link rel="prefetch" href="/js/76.0efdd08c.js"><link rel="prefetch" href="/js/77.f127e567.js"><link rel="prefetch" href="/js/9.05dc9d58.js"><link rel="prefetch" href="/js/xlsx.7a34a406.js"><link rel="stylesheet" href="/css/app.99b94a55.css"><link rel="stylesheet" href="/css/48.e5640415.css"><link rel="stylesheet" href="/css/15.cb3f8abd.css"><link rel="stylesheet" href="/css/27.86e3e5b6.css"><link rel="stylesheet" href="/css/50.20515ca6.css"><link rel="stylesheet" href="/css/chunk-common.5339f94c.css"><link rel="stylesheet" href="/css/8.e5189c8d.css"><link rel="stylesheet" href="/css/23.8785b177.css"></head><body class="desktop no-touch body--light" ><script data-qmeta-init>window.__Q_META__={"title":"Mandarine Gestion","meta":{"description":{"name":"description","content":"Au service de l'économie réelle"},"language":{"name":"language","content":"fr"},"canonical":{"name":"canonical","content":"https://mandarine-gestion.com/FR/fr/investir-pour-la-transition-ecologique-et-energetique?utm_source=agefi&utm_medium=bouton-partenaire&utm_campaign=mandarine-global-transition"},"author":{"name":"author","content":"www.silk.am"},"ogTitle":{"name":"og:title","content":"Mandarine Gestion"},"ogDescription":{"name":"og:description","content":"Au service de l'économie réelle"},"ogType":{"name":"og:type","content":"website"},"ogLocale":{"name":"og:locale","content":"fr"},"ogUrl":{"name":"og:url","content":"https://mandarine-gestion.com/FR/fr/investir-pour-la-transition-ecologique-et-energetique?utm_source=agefi&utm_medium=bouton-partenaire&utm_campaign=mandarine-global-transition"},"ogImage":{"name":"og:image","content":"https://mandarine-gestion.com/statics/img/seo-splash.jpg"},"keywords":{"name":"keywords","content":"Mandarine Gestion"},"equiv":{"http-equiv":"Content-Type","content":"text/html; charset=UTF-8"}},"link":{},"htmlAttr":{},"bodyAttr":{},"description":"Au service de l'économie réelle"}</script> <div id="q-app" data-server-rendered="true"><div class="q-layout q-layout--standard" style="min-height:0px;" data-v-5ed38600><!----><!----><!----><header class="q-header q-layout__section--marginal fixed-top" data-v-5ed38600><!----><div class="container" data-v-252f206a data-v-5ed38600><div class="q-toolbar row no-wrap items-center" data-v-252f206a><a href="/" class="header-logo header-logo-inverse" data-v-252f206a><img src="data:image/svg+xml;base64,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" class="header-logo-regular" style="display:none;" data-v-252f206a><img src="data:image/svg+xml;base64,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" class="header-logo-inverse" data-v-252f206a></a><ul class="locales" data-v-252f206a><li class="locale" data-v-252f206a><span class="locale-label current" data-v-252f206a>FR</span></li><li class="locale" data-v-252f206a><a class="locale-label" data-v-252f206a>EN</a></li></ul><div class="toolbar-right" data-v-252f206a><div class="top-bar" data-v-252f206a><div class="top-bar-item" data-v-252f206a><form action="/FR/fr/recherche" method="get" class="q-form" data-v-252f206a><label for="f_f5058113-e4e7-18c2-67e9-fe6f0d383445" class="q-field row no-wrap items-start top-bar-search q-input q-field--outlined q-field--rounded q-field--dense" data-v-252f206a><div class="q-field__inner relative-position col self-stretch column justify-center"><div tabindex="-1" class="q-field__control relative-position row no-wrap"><div class="q-field__control-container col relative-position row no-wrap q-anchor--skip"><input tabindex="0" id="f_f5058113-e4e7-18c2-67e9-fe6f0d383445" type="text" value="" class="q-field__native q-placeholder"></div><div class="q-field__append q-field__marginal row no-wrap items-center"><svg aria-hidden="true" role="presentation" focusable="false" viewBox="0 0 16 16" class="q-icon notranslate" data-v-252f206a><path d="M10.5 0C7.6 0 5.2 2.4 5.2 5.3c0 1.3.5 2.5 1.3 3.4l-6 6c-.3.3-.3.8 0 1.1.1.1.3.2.5.2s.4-.1.5-.2l6.1-6.1c.8.5 1.8.8 2.8.8 2.9 0 5.3-2.4 5.3-5.3S13.4 0 10.5 0zm0 9c-2 0-3.7-1.7-3.7-3.7s1.7-3.7 3.7-3.7 3.7 1.7 3.7 3.7S12.5 9 10.5 9z"></path></svg></div></div></div></label></form></div><div class="top-bar-item" data-v-252f206a><a href="/FR/fr#section-fund" exact="" class="top-bar-link text-primary" data-v-252f206a>VL &amp; Performance</a></div><div class="top-bar-item" data-v-252f206a><a href="/FR/fr/contact" exact="" class="top-bar-link" data-v-252f206a>Contact</a></div><div class="top-bar-item" data-v-252f206a><a class="top-bar-link" data-v-252f206a><svg aria-hidden="true" role="presentation" focusable="false" viewBox="0 0 16 16" class="q-icon notranslate" data-v-252f206a><path d="M16 15H0c0-3 2.1-5.8 5.1-6.9-1-.8-1.7-1.8-1.7-3.2 0-2.5 2-4.4 4.5-4.4s4.5 2.1 4.5 4.6c0 1.4-.7 2.2-1.7 3C13.9 9.2 16 12 16 15z"></path></svg><span data-v-252f206a>Profil</span></a></div><div class="top-bar-item" data-v-252f206a><div class="top-bar-link" data-v-252f206a><label for="f_09819acb-254e-c803-5a00-05113f6bdb33" class="q-field row no-wrap items-start q-select q-field--auto-height q-select--without-input q-field--borderless q-field--square q-field--float q-field--dense" data-v-252f206a><div class="q-field__inner relative-position col self-stretch column justify-center"><div tabindex="-1" class="q-field__control relative-position row no-wrap bg-transparent"><div class="q-field__control-container col relative-position row no-wrap q-anchor--skip"><div class="q-field__native row items-center"><span>FR</span><div tabindex="0" id="f_09819acb-254e-c803-5a00-05113f6bdb33" class="no-outline"></div></div></div><div class="q-field__append q-field__marginal row no-wrap items-center q-anchor--skip"><i aria-hidden="true" role="presentation" class="q-select__dropdown-icon material-icons q-icon notranslate">arrow_drop_down</i></div><!----></div></div></label></div></div></div><div class="main-menu" data-v-252f206a><a href="/FR/fr/presentation" exact="" class="main-menu-item" data-v-252f206a>Mandarine<!----></a><a href="/FR/fr/savoir-faire" exact="" id="menu-item-expertises" class="main-menu-item" data-v-252f206a>Expertises<!----></a><a href="/FR/fr/gamme-fonds" exact="" class="main-menu-item" data-v-252f206a>Fonds</a><a href="/FR/fr/actualites" exact="" class="main-menu-item" data-v-252f206a>Actualités</a></div><button tabindex="0" type="button" class="q-btn q-btn-item non-selectable no-outline header-toggler q-btn--flat q-btn--round q-btn--actionable q-focusable q-hoverable q-btn--wrap q-btn--dense" data-v-252f206a><div tabindex="-1" class="q-focus-helper"></div><div class="q-btn__wrapper col row q-anchor--skip"><div class="q-btn__content text-center col items-center q-anchor--skip justify-center row"><svg aria-hidden="true" role="presentation" focusable="false" viewBox="0 0 16 16" class="q-icon notranslate"><path d="M1 14h14a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-5h14a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-5h14a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2z"></path></svg></div></div></button></div></div></div></header><div class="q-drawer-container" data-v-5ed38600><div class="q-drawer__opener fixed-left"></div><div class="fullscreen q-drawer__backdrop no-pointer-events"></div><aside class="q-drawer q-drawer--left fixed q-drawer--on-top q-drawer--mobile q-drawer--top-padding" style="width:480px;"><div class="q-drawer__content fit scroll"><div class="fit q-scrollarea" data-v-5ed38600><div class="scroll relative-position fit hide-scrollbar"><div class="absolute full-width"><!----><div class="sidebar-container container" data-v-36ed6268 data-v-5ed38600><div class="sidebar-section sidebar-top" data-v-36ed6268><a href="/FR/fr/gamme-fonds" exact class="sidebar-top-item" data-v-36ed6268>VL &amp; Performance</a><a href="/FR/fr/contact" exact class="sidebar-top-item" data-v-36ed6268>Contact</a><a href="#" class="sidebar-top-item" data-v-36ed6268><svg aria-hidden="true" role="presentation" focusable="false" viewBox="0 0 16 16" class="q-icon notranslate" data-v-36ed6268><path d="M16 15H0c0-3 2.1-5.8 5.1-6.9-1-.8-1.7-1.8-1.7-3.2 0-2.5 2-4.4 4.5-4.4s4.5 2.1 4.5 4.6c0 1.4-.7 2.2-1.7 3C13.9 9.2 16 12 16 15z"></path></svg><span data-v-36ed6268>Profil</span></a></div><div class="sidebar-menu" data-v-36ed6268><div class="sidebar-section" data-v-36ed6268><div class="sidebar-menu-title" data-v-36ed6268>Mandarine</div><a href="/FR/fr/presentation" exact class="sidebar-menu-item" data-v-36ed6268>Mandarine en bref</a><a href="/FR/fr/equipe" exact class="sidebar-menu-item" data-v-36ed6268>Équipe</a><a href="/FR/fr/philosophie-d-investissement" exact class="sidebar-menu-item" data-v-36ed6268>Philosophie d'investissement</a><a href="/FR/fr/demarche-responsable" exact class="sidebar-menu-item" data-v-36ed6268>Démarche responsable</a></div><div class="sidebar-section" data-v-36ed6268><div class="sidebar-menu-title" data-v-36ed6268>Expertises</div><a href="/FR/fr/savoir-faire" exact class="sidebar-menu-item" data-v-36ed6268>Savoir-Faire</a><a href="/FR/fr/gestion-actions" exact class="sidebar-menu-item" data-v-36ed6268>Gestion actions</a><a href="/FR/fr/investissement-solidaire" exact class="sidebar-menu-item" data-v-36ed6268>Investissement solidaire</a><a href="/FR/fr/solutions-investissement" exact class="sidebar-menu-item" data-v-36ed6268>Solutions d'investissement</a></div><div class="sidebar-section" data-v-36ed6268><a href="/FR/fr/gamme-fonds" exact class="sidebar-menu-title" data-v-36ed6268>Fonds</a></div><div class="sidebar-section" data-v-36ed6268><a href="/FR/fr/actualites" exact class="sidebar-menu-title" data-v-36ed6268>Actualités</a></div></div><div class="sidebar-footer" data-v-36ed6268><form action="/FR/fr/recherche" method="get" class="q-form" data-v-36ed6268><label for="f_7da36d13-cb67-b393-4933-4912f7d24a48" class="q-field row no-wrap items-start q-input q-field--filled q-field--square" data-v-36ed6268><div class="q-field__inner relative-position col self-stretch column justify-center"><div tabindex="-1" class="q-field__control relative-position row no-wrap bg-white"><div class="q-field__control-container col relative-position row no-wrap q-anchor--skip"><input tabindex="0" placeholder="Rechercher" id="f_7da36d13-cb67-b393-4933-4912f7d24a48" type="text" value="" class="q-field__native q-placeholder"></div><div class="q-field__append q-field__marginal row no-wrap items-center"><svg aria-hidden="true" role="presentation" focusable="false" viewBox="0 0 16 16" class="q-icon notranslate" data-v-36ed6268><path d="M10.5 0C7.6 0 5.2 2.4 5.2 5.3c0 1.3.5 2.5 1.3 3.4l-6 6c-.3.3-.3.8 0 1.1.1.1.3.2.5.2s.4-.1.5-.2l6.1-6.1c.8.5 1.8.8 2.8.8 2.9 0 5.3-2.4 5.3-5.3S13.4 0 10.5 0zm0 9c-2 0-3.7-1.7-3.7-3.7s1.7-3.7 3.7-3.7 3.7 1.7 3.7 3.7S12.5 9 10.5 9z"></path></svg></div></div></div></label></form></div></div></div><!----></div><!----><div class="q-scrollarea__bar q-scrollarea__bar--v absolute-right q-scrollarea__bar--invisible"></div><div class="q-scrollarea__thumb q-scrollarea__thumb--v absolute-right q-scrollarea__thumb--invisible" style="top:NaNpx;height:50px;"></div></div></div></aside></div><div class="q-page-container" style="padding-top:50px;" data-v-5ed38600><!----><main class="q-page" style="min-height:calc(100vh - 50px);" data-v-088304ca data-v-5ed38600><span data-v-088304ca><div data-v-088304ca><div class="page-header" data-v-088304ca><div class="container" data-v-088304ca><div class="page-title" data-v-088304ca><h1 data-v-3f68f627="">Investir pour<br />
<strong>la transition<br />
&eacute;cologique<br />
et &eacute;nerg&eacute;tique</strong></h1></div></div></div><div class="page-body" data-v-088304ca><section class="section section-intro" data-v-088304ca><div class="container" data-v-088304ca><div class="row" data-v-088304ca><div class="col-12 col-sm-8" data-v-088304ca><div class="section-title" data-v-088304ca><h1><strong>Les enjeux de&nbsp;la<br />
transition &eacute;cologique et &eacute;nerg&eacute;tique</strong></h1></div><div class="section-body" data-v-088304ca><div class="article-content" data-v-088304ca><p data-v-d4aeea3a=""><strong data-v-d4aeea3a="">Le changement climatique, la disparition de la biodiversit&eacute;, l&rsquo;&eacute;puisement des ressources naturelles, la r&eacute;duction de la consommation &eacute;nerg&eacute;tique, la limitation des &eacute;missions de gaz &agrave; effet de serre&hellip; les enjeux environnementaux auxquels le monde doit faire face sont nombreux. La notion de transition &eacute;cologique regroupe un ensemble de principes et de pratiques adopt&eacute;s dans le but de faire &eacute;voluer notre mod&egrave;le &eacute;conomique et social vers un mod&egrave;le durable, d&eacute;carbon&eacute;, qui r&eacute;pond &agrave; ces d&eacute;fis du XXI&egrave;me si&egrave;cle.</strong></p>

<p data-v-d4aeea3a="">La transition &eacute;nerg&eacute;tique repr&eacute;sente un des volets majeurs de la transition &eacute;cologique, l&rsquo;&eacute;nergie &eacute;tant inh&eacute;rente aux nombreuses activit&eacute;s humaines. Compte tenu de nos mod&egrave;les de d&eacute;veloppement et de l&rsquo;absence de prise en compte pendant longtemps des limites plan&eacute;taires, on va au-devant des catastrophes &eacute;cologiques ; une r&eacute;organisation des modes de production et de consommation est devenue essentielle. Le concept de transition pr&eacute;voit ainsi la p&eacute;riode n&eacute;cessaire pour transformer l&rsquo;&eacute;conomie et basculer vers un syst&egrave;me &eacute;nerg&eacute;tique s&rsquo;appuyant efficacement sur des ressources renouvelables.</p></div></div></div></div></div></section><section class="section section-regular" data-v-088304ca><div class="container" data-v-088304ca><div class="row q-col-gutter-x-xxl" data-v-088304ca><div class="col-12 col-md-6 q-mb-lg" data-v-088304ca><div class="section-title" data-v-088304ca><div data-v-088304ca><h1>Pourquoi<br data-v-d4aeea3a="" />
la transition<br data-v-d4aeea3a="" />
est-elle possible<br data-v-d4aeea3a="" />
aujourd&rsquo;hui ?</h1></div><img src="/statics/TEE_FR.jpg" class="img-responsive" data-v-088304ca></div></div><div class="col-12 col-md-6 q-mb-lg" data-v-088304ca><div class="section-body" data-v-088304ca><div class="article-content" data-v-088304ca><p data-v-d4aeea3a="">La transition n&eacute;cessaire dans la lutte contre le r&eacute;chauffement climatique est aujourd&rsquo;hui possible. En effet, de nombreux obstacles ont &eacute;t&eacute; lev&eacute;s pour que la mutation de nos &eacute;conomies puisse se mat&eacute;rialiser.</p>

<p data-v-d4aeea3a="">L&rsquo;urgence climatique est d&eacute;j&agrave; rentr&eacute;e dans la conscience des populations - aujourd&rsquo;hui c&rsquo;est devenu la&nbsp;<strong data-v-d4aeea3a="">premi&egrave;re pr&eacute;occupation de 47% des Europ&eacute;ens</strong>&nbsp;selon un sondage r&eacute;alis&eacute; par l&rsquo;Institut BVA. La volont&eacute; politique allant de pair avec l&rsquo;expression citoyenne, la transition &eacute;cologique et &eacute;nerg&eacute;tique (TEE) est int&eacute;gr&eacute;e dans des plans de relance et de d&eacute;veloppement, notamment en Union europ&eacute;enne, en Chine et aux Etats-Unis. En avance sur le reste du monde, l&rsquo;Union Europ&eacute;enne a pr&eacute;vu d&rsquo;investir au moins 25% du budget par an dans la TEE entre 2021 et 2027. En m&ecirc;me temps, le Parlement europ&eacute;en a travaill&eacute; avec des scientifiques pour adopter la taxonomie, une nouvelle l&eacute;gislation sur les investissements durables qui doit permettre le fl&eacute;chage des capitaux vers les &laquo; &eacute;co-activit&eacute;s &raquo;.</p>

<p data-v-d4aeea3a="">D&rsquo;autre part, la transition &eacute;nerg&eacute;tique incite les entreprises &agrave; se renouveler et &agrave; aller vers de nouveaux mod&egrave;les pour innover et cr&eacute;er des services &eacute;nerg&eacute;tiques qui r&eacute;pondent aux exigences et enjeux environnementaux.</p></div></div></div></div></div></section><section class="section section-goals" data-v-088304ca><div class="container" data-v-088304ca><div class="section-title" data-v-088304ca><h1 data-v-d4aeea3a="">Les <strong data-v-d4aeea3a="">4 objectifs</strong><br data-v-d4aeea3a="" />
de la transition &eacute;cologique<br data-v-d4aeea3a="" />
et &eacute;nerg&eacute;tique</h1></div><div class="section-body" data-v-088304ca><div class="goals row q-col-gutter-x-xl" data-v-088304ca><div class="goal col-12 col-xs-6 col-sm-6 col-md-3" data-v-088304ca><h2>Consommer</h2>

<h2>mieux</h2>

<hr data-v-d4aeea3a="" />
<h3>&eacute;conomiser</h3>

<h3>l&rsquo;&eacute;nergie</h3>

<p data-v-d4aeea3a="">Moins de carburants fossiles, moins de transport, plus de confort thermique, plus d&rsquo;efficacit&eacute; dans l&rsquo;industrie.</p></div><div class="goal col-12 col-xs-6 col-sm-6 col-md-3" data-v-088304ca><h2>Produire</h2>

<h2>autrement</h2>

<hr data-v-d4aeea3a="" />
<h3>pr&eacute;server</h3>

<h3>l&rsquo;environnement</h3>

<p data-v-d4aeea3a="">Plus de ressources locales, plus d&rsquo;&eacute;nergies renouvelables, moins de d&eacute;chets.</p></div><div class="goal col-12 col-xs-6 col-sm-6 col-md-3" data-v-088304ca><h2>Relancer</h2>

<h2>l&rsquo;&eacute;conomie</h2>

<hr data-v-d4aeea3a="" />
<h3>cr&eacute;er des emplois</h3>

<h3>d&rsquo;avenir</h3>

<p data-v-d4aeea3a="">De nouveaux m&eacute;tiers &agrave; moyen et long terme.</p></div><div class="goal col-12 col-xs-6 col-sm-6 col-md-3" data-v-088304ca><h2>Financer</h2>

<h2>l&rsquo;innovation</h2>

<hr data-v-d4aeea3a="" />
<h3>&eacute;pargner</h3>

<h3>autrement</h3>

<p data-v-d4aeea3a="">L&rsquo;&eacute;pargne comme source suppl&eacute;mentaire de financement de projets visant &agrave; soutenir la TEE.</p></div></div></div></div></section><section class="section section-complex-top" data-v-088304ca><div class="container" data-v-088304ca><div class="row q-col-gutter-x-xxl" data-v-088304ca><div class="col-12 col-sm-6" data-v-088304ca><div class="section-title arrow-after arrow-large arrow-primary" data-v-088304ca><h1><strong>Pourquoi investir dans&nbsp;la&nbsp;transition &eacute;nerg&eacute;tique et&nbsp;&eacute;cologique&nbsp;?</strong></h1></div></div><div class="col-12 col-sm-6" data-v-088304ca><div class="section-body" data-v-088304ca><div class="article-content" data-v-088304ca><p data-v-d4aeea3a=""><strong data-v-d4aeea3a="">Investir dans la TEE c&rsquo;est contribuer &agrave; lutter contre le r&eacute;chauffement climatique en orientant son &eacute;pargne vers les fonds qui ont mis cet objectif au c&oelig;ur de leur processus d&#39;investissement. Il s&rsquo;agit d&rsquo;accompagner les acteurs de la transition climatique gr&acirc;ce aux investissements dirig&eacute;s vers les projets qui visent &agrave; soutenir cette d&eacute;marche.</strong></p>

<p data-v-d4aeea3a="">Ces acteurs de la transition op&egrave;rent dans des secteurs list&eacute;s par la taxonomie europ&eacute;enne, tels que les transports propres, les &eacute;nergies renouvelables, la gestion de d&eacute;chets, la gestion &eacute;cologique des ressources naturelles ; tant d&rsquo;activit&eacute;s qui repr&eacute;sentent &eacute;galement des opportunit&eacute;s d&rsquo;investissement, puisqu&rsquo;il s&rsquo;agit des th&eacute;matiques porteuses avec des niveaux de croissance estim&eacute;s int&eacute;ressants selon nous.</p></div></div></div></div></div></section><section class="section section-complex-bottom" data-v-088304ca><div class="container" data-v-088304ca><div class="section-wrap" data-v-088304ca><div class="row q-col-gutter-x-xxl" data-v-088304ca><div class="col-12 col-md-4 q-mb-lg" data-v-088304ca><div class="section-title" data-v-088304ca><h1 data-v-d4aeea3a="">Des<br data-v-d4aeea3a="" />
th&eacute;matiques<br data-v-d4aeea3a="" />
porteuses</h1></div><div class="section-body" data-v-088304ca><div class="article-content" data-v-088304ca><p data-v-d4aeea3a="">Il existe de nombreuses th&eacute;matiques d&rsquo;investissement li&eacute;es aux &eacute;nergies propres et &agrave; l&rsquo;environnement, qui impliquent une dynamique d&rsquo;innovation, n&eacute;cessaire &agrave; la lutte contre le d&eacute;r&egrave;glement climatique. En investissant sur ces th&egrave;mes, on accompagne les leaders de ces march&eacute;s en devenir, dont certains acteurs se diff&eacute;rencient v&eacute;ritablement par leur technologie, leur savoir-faire et leur capacit&eacute; d&rsquo;innovation.</p>

<p data-v-d4aeea3a="">Enfin, comme l&rsquo;ont d&eacute;montr&eacute; Joseph Stiglitz et l&rsquo;Universit&eacute; d&rsquo;Oxford, investir dans la transition est le meilleur moyen de relancer nos &eacute;conomies et de cr&eacute;er des emplois &agrave; moyen et long terme.*</p>

<p data-v-d4aeea3a=""><small data-v-d4aeea3a="">*Source: Oxford University - Will COVID fiscal recovery packages accelerate progress on climate change, Prof Nicholas Stern, Prof Joseph Stiglitz and Dimitri Zenghelis.</small></p></div></div></div><div class="col-12 col-md-8 q-mb-lg" data-v-088304ca><div class="section-image" data-v-088304ca><img src="/statics/Thematiques_FR.jpg" class="img-responsive" data-v-088304ca></div></div></div></div></div></section><section class="section section-cta" data-v-088304ca><div class="container" data-v-088304ca><div class="section-title" data-v-088304ca><h1 data-v-d4aeea3a=""><strong data-v-d4aeea3a="">Comment investir dans la transition &eacute;nerg&eacute;tique<br data-v-d4aeea3a="" />
et &eacute;cologique ?</strong></h1></div><div class="row q-col-gutter-x-xxl" data-v-088304ca><div class="col-12 col-sm-6 q-mb-xl" data-v-088304ca><div class="section-body" data-v-088304ca><div class="article-content" data-v-088304ca><p data-v-d4aeea3a="">Pour bien investir dans la transition &eacute;nerg&eacute;tique et &eacute;cologique, il faut tout d&rsquo;abord choisir un fonds labellis&eacute; Greenfin. C&rsquo;est un outil cr&eacute;&eacute; par l&rsquo;Etat, qui garantit la transparence et l&rsquo;engagement environnemental des produits financiers. Ce label qui labellise les fonds verts devient ainsi un rep&egrave;re de r&eacute;f&eacute;rence, tant pour les professionnels de la finance que pour les &eacute;pargnants.</p>

<p data-v-d4aeea3a="">Afin d&rsquo;aider les investisseurs &agrave; s&rsquo;exposer &agrave; la dynamique de croissance qui d&eacute;coule de la TEE, nous avons d&eacute;velopp&eacute;&nbsp;<strong data-v-d4aeea3a="">une strat&eacute;gie labellis&eacute;e</strong>&nbsp;Greenfin qui se focalise sur les entreprises pr&eacute;sentes dans des &laquo; &eacute;co-activit&eacute;s &raquo; identifi&eacute;es par la taxonomie europ&eacute;enne (avec exclusion stricte notamment de tout combustible fossile et du nucl&eacute;aire) et ayant une d&eacute;marche climat engag&eacute;e (proposant des objectifs de r&eacute;duction d&rsquo;&eacute;missions de gaz &agrave; effet de serre ambitieux et coh&eacute;rents, dans l&rsquo;optique de maintenir la hausse de la temp&eacute;rature mondiale en dessous des 2&deg;.</p></div></div></div><div class="col-12 col-sm-6 q-mb-xl" data-v-088304ca><!----></div></div></div></section><div class="news-list" data-v-088304ca><div class="container" data-v-088304ca><h2 data-v-088304ca>Actualités sur le même <strong>sujet</strong></h2><div class="row q-col-gutter-xl" data-v-088304ca></div><div class="text-center" data-v-088304ca></div></div></div></div></div></span></main><div class="section-contacts" data-v-a8a9814a data-v-5ed38600><div class="section-container container" data-v-a8a9814a><div class="section-header" data-v-a8a9814a><div class="section-title text-h1" data-v-a8a9814a>Restons en <strong>contact</strong></div><!----></div><div class="section-body" data-v-a8a9814a><form class="q-form" data-v-a8a9814a><div class="form-body row q-col-gutter-x-xxl" data-v-a8a9814a><div class="col-12 col-sm-6" data-v-a8a9814a><div class="form-radios" data-v-a8a9814a><div class="form-radio-main" data-v-a8a9814a><div tabindex="0" class="q-checkbox cursor-pointer no-outline row inline no-wrap items-center q-checkbox--dense checkbox-like-radiobutton contact-form-checkbox-undefined" data-v-a8a9814a><div class="q-checkbox__inner relative-position no-pointer-events q-checkbox__inner--truthy text-black"><input type="checkbox" checked="checked" name="paroles_expert" value="paroles_expert" class="hidden q-checkbox__native absolute q-ma-none q-pa-none invisible"><div class="q-checkbox__bg absolute"><svg focusable="false" viewBox="0 0 24 24" class="q-checkbox__svg fit absolute-full"><path fill="none" d="M1.73,12.91 8.1,19.28 22.79,4.59" class="q-checkbox__truthy"></path><path d="M4,14H20V10H4" class="q-checkbox__indet"></path></svg></div></div><div class="q-checkbox__label q-anchor--skip">Les Paroles d'Expert</div></div><div tabindex="0" class="q-checkbox cursor-pointer no-outline row inline no-wrap items-center q-checkbox--dense checkbox-like-radiobutton contact-form-checkbox-undefined" data-v-a8a9814a><div class="q-checkbox__inner relative-position no-pointer-events q-checkbox__inner--falsy"><input type="checkbox" name="reporting_mensuel" value="reporting_mensuel" class="hidden q-checkbox__native absolute q-ma-none q-pa-none invisible"><div class="q-checkbox__bg absolute"><svg focusable="false" viewBox="0 0 24 24" class="q-checkbox__svg fit absolute-full"><path fill="none" d="M1.73,12.91 8.1,19.28 22.79,4.59" class="q-checkbox__truthy"></path><path d="M4,14H20V10H4" class="q-checkbox__indet"></path></svg></div></div><div class="q-checkbox__label q-anchor--skip">Le point mensuel sur les fonds</div></div><div tabindex="0" class="q-checkbox cursor-pointer no-outline row inline no-wrap items-center q-checkbox--dense checkbox-like-radiobutton contact-form-checkbox-undefined" data-v-a8a9814a><div class="q-checkbox__inner relative-position no-pointer-events q-checkbox__inner--falsy"><input type="checkbox" name="vl_choice" value="vl_choice" class="hidden q-checkbox__native absolute q-ma-none q-pa-none invisible"><div class="q-checkbox__bg absolute"><svg focusable="false" viewBox="0 0 24 24" class="q-checkbox__svg fit absolute-full"><path fill="none" d="M1.73,12.91 8.1,19.28 22.79,4.59" class="q-checkbox__truthy"></path><path d="M4,14H20V10H4" class="q-checkbox__indet"></path></svg></div></div><div class="q-checkbox__label q-anchor--skip">Les Valeurs Liquidatives</div></div></div><div class="form-radio-secondary" style="visibility:hidden;" data-v-a8a9814a><div tabindex="0" class="q-radio cursor-pointer no-outline row inline no-wrap items-center q-radio--dense" data-v-a8a9814a><div class="q-radio__inner relative-position no-pointer-events q-radio__inner--truthy text-black"><input type="radio" class="hidden q-radio__native q-ma-none q-pa-none invisible"><svg focusable="false" viewBox="0 0 24 24" class="q-radio__bg absolute"><path d="M12,22a10,10 0 0 1 -10,-10a10,10 0 0 1 10,-10a10,10 0 0 1 10,10a10,10 0 0 1 -10,10m0,-22a12,12 0 0 0 -12,12a12,12 0 0 0 12,12a12,12 0 0 0 12,-12a12,12 0 0 0 -12,-12"></path><path d="M12,6a6,6 0 0 0 -6,6a6,6 0 0 0 6,6a6,6 0 0 0 6,-6a6,6 0 0 0 -6,-6" class="q-radio__check"></path></svg></div><div class="q-radio__label q-anchor--skip">Quotidiennes</div></div><div tabindex="0" class="q-radio cursor-pointer no-outline row inline no-wrap items-center q-radio--dense" data-v-a8a9814a><div class="q-radio__inner relative-position no-pointer-events q-radio__inner--falsy"><input type="radio" class="hidden q-radio__native q-ma-none q-pa-none invisible"><svg focusable="false" viewBox="0 0 24 24" class="q-radio__bg absolute"><path d="M12,22a10,10 0 0 1 -10,-10a10,10 0 0 1 10,-10a10,10 0 0 1 10,10a10,10 0 0 1 -10,10m0,-22a12,12 0 0 0 -12,12a12,12 0 0 0 12,12a12,12 0 0 0 12,-12a12,12 0 0 0 -12,-12"></path><path d="M12,6a6,6 0 0 0 -6,6a6,6 0 0 0 6,6a6,6 0 0 0 6,-6a6,6 0 0 0 -6,-6" class="q-radio__check"></path></svg></div><div class="q-radio__label q-anchor--skip">Hebdomadaires</div></div></div></div></div><div class="col-12 col-sm-6" data-v-a8a9814a><label for="f_f9e075b6-fb07-b9a3-2288-24f3aab11326" class="q-field row no-wrap items-start field-default q-input q-field--standard q-field--dense q-field--with-bottom" data-v-a8a9814a><div class="q-field__inner relative-position col self-stretch column justify-center"><div tabindex="-1" class="q-field__control relative-position row no-wrap text-white"><div class="q-field__control-container col relative-position row no-wrap q-anchor--skip"><input tabindex="0" name="last_name" placeholder="Nom" id="f_f9e075b6-fb07-b9a3-2288-24f3aab11326" type="text" class="q-field__native q-placeholder"></div></div><div class="q-field__bottom row items-start q-field__bottom--animated"><div class="q-field__messages col"></div></div></div></label><label for="f_553ff60d-16fa-a68e-508b-158e4000f285" class="q-field row no-wrap items-start field-default q-input q-field--standard q-field--dense q-field--with-bottom" data-v-a8a9814a><div class="q-field__inner relative-position col self-stretch column justify-center"><div tabindex="-1" class="q-field__control relative-position row no-wrap"><div class="q-field__control-container col relative-position row no-wrap q-anchor--skip"><input tabindex="0" name="first_name" placeholder="Prénom" id="f_553ff60d-16fa-a68e-508b-158e4000f285" type="text" class="q-field__native q-placeholder"></div></div><div class="q-field__bottom row items-start q-field__bottom--animated"><div class="q-field__messages col"></div></div></div></label><label for="f_3183c39c-1040-d7b7-46e9-e8eeb3a9e96d" class="q-field row no-wrap items-start field-default q-input q-field--standard q-field--dense q-field--with-bottom" data-v-a8a9814a><div class="q-field__inner relative-position col self-stretch column justify-center"><div tabindex="-1" class="q-field__control relative-position row no-wrap text-white"><div class="q-field__control-container col relative-position row no-wrap q-anchor--skip"><input tabindex="0" name="email" placeholder="Adresse email" id="f_3183c39c-1040-d7b7-46e9-e8eeb3a9e96d" type="text" class="q-field__native q-placeholder"></div></div><div class="q-field__bottom row items-start q-field__bottom--animated"><div class="q-field__messages col"></div></div></div></label><div class="form-radio-investor" data-v-a8a9814a><div tabindex="0" class="q-radio cursor-pointer no-outline row inline no-wrap items-center q-radio--dense" data-v-a8a9814a><div class="q-radio__inner relative-position no-pointer-events q-radio__inner--truthy text-black"><input type="radio" class="hidden q-radio__native q-ma-none q-pa-none invisible"><svg focusable="false" viewBox="0 0 24 24" class="q-radio__bg absolute"><path d="M12,22a10,10 0 0 1 -10,-10a10,10 0 0 1 10,-10a10,10 0 0 1 10,10a10,10 0 0 1 -10,10m0,-22a12,12 0 0 0 -12,12a12,12 0 0 0 12,12a12,12 0 0 0 12,-12a12,12 0 0 0 -12,-12"></path><path d="M12,6a6,6 0 0 0 -6,6a6,6 0 0 0 6,6a6,6 0 0 0 6,-6a6,6 0 0 0 -6,-6" class="q-radio__check"></path></svg></div><div class="q-radio__label q-anchor--skip">Particulier</div></div><div tabindex="0" class="q-radio cursor-pointer no-outline row inline no-wrap items-center q-radio--dense" data-v-a8a9814a><div class="q-radio__inner relative-position no-pointer-events q-radio__inner--falsy"><input type="radio" class="hidden q-radio__native q-ma-none q-pa-none invisible"><svg focusable="false" viewBox="0 0 24 24" class="q-radio__bg absolute"><path d="M12,22a10,10 0 0 1 -10,-10a10,10 0 0 1 10,-10a10,10 0 0 1 10,10a10,10 0 0 1 -10,10m0,-22a12,12 0 0 0 -12,12a12,12 0 0 0 12,12a12,12 0 0 0 12,-12a12,12 0 0 0 -12,-12"></path><path d="M12,6a6,6 0 0 0 -6,6a6,6 0 0 0 6,6a6,6 0 0 0 6,-6a6,6 0 0 0 -6,-6" class="q-radio__check"></path></svg></div><div class="q-radio__label q-anchor--skip">CGP</div></div><div tabindex="0" class="q-radio cursor-pointer no-outline row inline no-wrap items-center q-radio--dense" data-v-a8a9814a><div class="q-radio__inner relative-position no-pointer-events q-radio__inner--falsy"><input type="radio" class="hidden q-radio__native q-ma-none q-pa-none invisible"><svg focusable="false" viewBox="0 0 24 24" class="q-radio__bg absolute"><path d="M12,22a10,10 0 0 1 -10,-10a10,10 0 0 1 10,-10a10,10 0 0 1 10,10a10,10 0 0 1 -10,10m0,-22a12,12 0 0 0 -12,12a12,12 0 0 0 12,12a12,12 0 0 0 12,-12a12,12 0 0 0 -12,-12"></path><path d="M12,6a6,6 0 0 0 -6,6a6,6 0 0 0 6,6a6,6 0 0 0 6,-6a6,6 0 0 0 -6,-6" class="q-radio__check"></path></svg></div><div class="q-radio__label q-anchor--skip">Institutionnel</div></div></div><!----></div></div><div class="form-footer" data-v-a8a9814a><button tabindex="0" type="submit" class="q-btn q-btn-item non-selectable no-outline btn-default q-btn--unelevated q-btn--rectangle bg-black text-white q-btn--actionable q-focusable q-hoverable q-btn--no-uppercase q-btn--wrap" data-v-a8a9814a><div tabindex="-1" class="q-focus-helper"></div><div class="q-btn__wrapper col row q-anchor--skip"><div class="q-btn__content text-center col items-center q-anchor--skip justify-center row"><div>S'abonner</div></div></div><!----></button></div><div class="row q-pt-md captcha-disclaimer text-center" data-v-33045d38 data-v-a8a9814a><div class="col-12" data-v-33045d38>Site protégé par reCAPTCHA</div><div class="col-12" data-v-33045d38><a href="https://policies.google.com/privacy" target='_blank'>Politique de confidentialité</a> / <a href="https://policies.google.com/terms" target='_blank'>Conditions d'utilisations</a></div></div></form></div></div></div></div><footer class="q-footer q-layout__section--marginal absolute-bottom" data-v-5ed38600><!----><div class="footer-container container" data-v-4669bad8 data-v-5ed38600><div class="footer-menu" data-v-4669bad8><a href="/FR/fr/comment-souscrire" exact class="footer-menu-link" data-v-4669bad8>Comment souscrire ?</a><a href="/FR/fr/carrieres" exact class="footer-menu-link" data-v-4669bad8>Carrières</a><a href="/FR/fr/documents-reglementaires" exact class="footer-menu-link" data-v-4669bad8>Documents réglementaires</a><a href="/FR/fr/mentions-legales" exact class="footer-menu-link" data-v-4669bad8>Mentions légales</a><a href="/FR/fr/actualites" exact class="footer-menu-link" data-v-4669bad8>Presse</a></div><div class="footer-social" data-v-4669bad8><a tabindex="0" href="https://www.linkedin.com/company/mandarine-gestion" target="_blank" class="q-btn q-btn-item non-selectable no-outline q-btn--flat q-btn--round q-btn--actionable q-focusable q-hoverable q-btn--wrap q-btn--dense" data-v-4669bad8><div tabindex="-1" class="q-focus-helper"></div><div class="q-btn__wrapper col row q-anchor--skip"><div class="q-btn__content text-center col items-center q-anchor--skip justify-center row"><svg aria-hidden="true" role="presentation" focusable="false" viewBox="0 0 448 512" class="q-icon notranslate"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></div></div></a><a tabindex="0" href="https://twitter.com/mandarinegest" target="_blank" class="q-btn q-btn-item non-selectable no-outline q-btn--flat q-btn--round q-btn--actionable q-focusable q-hoverable q-btn--wrap q-btn--dense" data-v-4669bad8><div tabindex="-1" class="q-focus-helper"></div><div class="q-btn__wrapper col row q-anchor--skip"><div class="q-btn__content text-center col items-center q-anchor--skip justify-center row"><svg aria-hidden="true" role="presentation" focusable="false" viewBox="0 0 512 512" class="q-icon notranslate"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div></a></div><div class="footer-contacts" data-v-4669bad8><div data-v-4669bad8><strong data-v-4669bad8>Mandarine Gestion</strong></div><div class="footer-address" data-v-4669bad8>40 avenue George V<span>75008 Paris</span><span>France</span></div></div><a tabindex="0" href="/FR/fr/contact#section-form" exact="" class="q-btn q-btn-item non-selectable no-outline sticky-link q-btn--flat q-btn--round q-btn--actionable q-focusable q-hoverable q-btn--wrap" data-v-4669bad8><div tabindex="-1" class="q-focus-helper"></div><div class="q-btn__wrapper col row q-anchor--skip"><div class="q-btn__content text-center col items-center q-anchor--skip justify-center row"><svg aria-hidden="true" role="presentation" focusable="false" viewBox="0 0 16 16" class="q-icon notranslate"><path d="M15.5 2.6c-.2-.2-.5-.4-.9-.4H1.1c-.3 0-.6.1-.9.4-.2.2-.3.5-.3.8l-.1 9.3c0 .3.1.6.4.9.2.2.5.3.9.3l13.4.1c.7 0 1.5-.6 1.5-1.3v.1l-.1-9.3c0-.4-.2-.6-.4-.9zm-.6 10.1l-3.1-3.8c-.1-.2-.4-.2-.6-.1-.2.2-.2.4 0 .6l3.2 3.9-13.2-.1 3.2-3.8c.1-.2.1-.4 0-.6-.2-.2-.4-.2-.6 0L.6 12.6l.1-9.1 6.9 5.4s.1.1.2.1.2 0 .2-.1l7-5.4-.1 9.2zM1.4 3l12.8.1L7.8 8 1.4 3z"></path></svg></div></div></a></div></footer></div></div><script>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</script><script src="/js/runtime.148a429d.js" defer></script><script src="/js/48.5bc5f9cf.js" defer></script><script src="/js/15.bf2b5402.js" defer></script><script src="/js/27.5bc32e08.js" defer></script><script src="/js/50.2ea9e307.js" defer></script><script src="/js/chunk-common.d288ae79.js" defer></script><script src="/js/8.39ffbf5b.js" defer></script><script src="/js/23.75a012d9.js" defer></script><script src="/js/vendor.e4e1c565.js" defer></script><script src="/js/app.948713fd.js" defer></script></body></html>